Fatal error: Uncaught UnexpectedValueException: Overloading of string functions using mbstring.func_overload is not supported by phpseclib. in /home/bitrix/www/phpMyAdmin/vendor/phpseclib/phpseclib/phpseclib/bootstrap.php:11 Stack trace: #0 /home/bitrix/www/phpMyAdmin/vendor/composer/autoload_real.php(66): require() #1 /home/bitrix/www/phpMyAdmin/vendor/composer/autoload_real.php(56): composerRequire5d3665df69b2a3a8ee397861c6ef9dc0('decc78cc4436b12...', '/home/bitrix/ww...') #2 /home/bitrix/www/phpMyAdmin/vendor/autoload.php(7): ComposerAutoloaderInit5d3665df69b2a3a8ee397861c6ef9dc0::getLoader() #3 /home/bitrix/www/phpMyAdmin/libraries/common.inc.php(91): require_once('/home/bitrix/ww...') #4 /home/bitrix/www/phpMyAdmin/index.php(26): require_once('/home/bitrix/ww...') #5 {main} thrown in /home/bitrix/www/phpMyAdmin/vendor/phpseclib/phpseclib/phpseclib/bootstrap.php on line 11