Fatal error: Uncaught UnexpectedValueException: Overloading of string functions using mbstring.func_overload is not supported by phpseclib. in /home/bitrix/www/pma-old/vendor/phpseclib/phpseclib/phpseclib/bootstrap.php:11 Stack trace: #0 /home/bitrix/www/pma-old/vendor/composer/autoload_real.php(66): require() #1 /home/bitrix/www/pma-old/vendor/composer/autoload_real.php(56): composerRequire1f23202176534dbdadae3b6647bb2dee('decc78cc4436b12...', '/home/bitrix/ww...') #2 /home/bitrix/www/pma-old/vendor/autoload.php(7): ComposerAutoloaderInit1f23202176534dbdadae3b6647bb2dee::getLoader() #3 /home/bitrix/www/pma-old/libraries/common.inc.php(85): require_once('/home/bitrix/ww...') #4 /home/bitrix/www/pma-old/index.php(20): require_once('/home/bitrix/ww...') #5 {main} thrown in /home/bitrix/www/pma-old/vendor/phpseclib/phpseclib/phpseclib/bootstrap.php on line 11